« [UJML2.0]言語仕様がややこしくなりつつある | メイン | 「腹が立ってきたのでやけくそポスト」しても仕方無いのだが »

SDK2.0はEclipse3.1ベース(2006/10/15)

Sdk_version SDK2.0はEclipseのバージョンいくつがベースになっているのか忘れてしまうことがあるのでメモ。3.1がベース。

 メニューの「Help > About UIE Developer」を開き、「Feature Details」ボタンをクリックすると左図のウィンドウが開き確認できる。

トラックバック

この記事のトラックバックURL:
https://www.typepad.com/services/trackback/6a00d8341c2e2e53ef00e55083ec2a8834

SDK2.0はEclipse3.1ベースを参照しているブログ:

» 願い事は叶っていく。 (naotakegymnasium::mt)
なぜなら、それは叶えたいと思っている人は、あなただけではないから。 「UIE S... [続きを読む]

コメント

この記事へのコメントは終了しました。